فا

‫ اخبار

هشدار در خصوص آسیب‌پذیری موجود در محصولات cisco

شرکت #‫سیسکو در به‌روزرسانی اخیر خود، به‌روزرسانی‌هایی را به منظور وصله چندین #‫آسیب‌پذیری موجود در محصولات خود منتشر کرد. به کاربران توصیه می‌شود هرچه سریع‌تر به‌روزرسانی‌های منتشر شده را در سیستم خود اعمال نمایند.
این آسیب‌پذیری‌ها محصولات سیسکوی زیر را تحت تاثیر خود قرار می‌دهند:

  • Cisco APIC and Cisco Cloud APIC
  • Cisco NX-OS Software
  • Cisco Nexus 9000 Series Fabric Switches

مهاجم با بهره‌برداری از این آسیب‌پذیری‌ها می‌تواند منجر به اجرای کد دلخواه، افزایش سطح دسترسی به سطح admin یا ایجاد شرایط منع سرویس شود.
برخی آسیب‌پذیری‌های مهم‌تر وصله شده در این به‌روزرسانی‌ها در جدول زیر آورده شده است:

جهت اطلاع از روش کاهش مخاطرات آسیب‌پذیری‌های مذکور و همچنین سایر آسیب‌پذیری‌ها (شدت متوسط) و جزییات فنی آن‌ها به پیوند زیر مراجعه نمایید:

مراجع

https://tools.cisco.com/security/center/content/CiscoSecurityAdvisory/cisco-sa-capic-frw-Nt3RYxR2

https://tools.cisco.com/security/center/content/CiscoSecurityAdvisory/cisco-sa-nxos-ngoam-dos-LTDb9Hv


مشخصات خبر

 
تاریخ ایجاد: 7 شهریور 1400

امتیاز

امتیاز شما
تعداد امتیازها: 0