فا

‫ اخبار

لزوم وصله‌ی سرویس دهنده‌های Exim آسیب‌پذیر

طریقه‌ی بهره‌برداری از یکی از آسیب‌پذیری‌های بحرانی در سرویس دهنده Exim server که طی هفته اخیر در خصوص آن هشدار داده شده بود، منتشر شده است. این #‫آسیب‌پذیری بحرانی با شناسه CVE-2020-28018 و شدت 9.8 از 10 به مهاجم احراز هویت نشده امکان اجرای کد دلخواه بر روی ماشین آسیب‌پذیر را می‌دهد. با دسترس بودن اکسپلویت این آسیب‌پذیری برای عموم، خطر آن دو چندان خواهد شد؛ لذا اکیداً توصیه می‌شود سرویس‌دهنده Exim آسیب‌پذیر را وصله نموده و به آخرین نسخه به‌روزرسانی نمایید.


مشخصات خبر

تاریخ ایجاد: 28 اردیبهشت 1400

امتیاز

امتیاز شما
تعداد امتیازها: 0