فا

‫ نتایج برای #pingback

جستجوی هشتگ

آسیب پذیری منع سرویس در نسخه های پایین‌تر از 5.3 وردپرس
این #‫آسیب‌پذیری از قابلیت #pingback فایل xmlrpc که در هسته‌ی وردپرس وجود دارد برای اعمال حملات Dos به وب‌سایت استفاده می‌کند و نتیجتاً وب‌سایت از دسترس خارج می‌شود. وردپرس‌های نسخه 5.3 به پایین آسیب‌پذیر هستند. منشاء آسیب‌پذیری آسیب‌پذیری از دو تابع...... بیشتر
7 دی 1398