فا

‫ نتایج برای #وردپرسی

جستجوی هشتگ

آسیب‌پذیری افزونه‌ی وردپرس WPS Hide Login
افزونه‌ی معروف #‫وردپرسی WPS Hide Login که بیش از 500 هزار نصب فعال دارد برای پنهان کردن صفحه ورود (Login) پیش فرض سایت‌های وردپرس (wp-login.php) استفاده می‌شود. با این حال یک آسیب‌پذیری در نسخه 1.5.4.2 این افزونه امکان بدست آوردن صفحه‌ی مخفی ورود سایت را برای مهاجم فراهم می...... بیشتر
23 بهمن 1398